ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.02.2012, 16:08 #1
Аватар для Иринка Горчакова
Местный
 
Регистрация: 19.01.2010
Сообщений: 85
Иринка Горчакова Иринка Горчакова вне форума
Местный
Аватар для Иринка Горчакова
 
Регистрация: 19.01.2010
Сообщений: 85
По умолчанию

суть проблемы такая. Завел сене машину как обычно, заехал на заправку, все ОК, холостые норма. Еду никого не трогаю, чувствую машина как то странно едет, газ отпущу а она скорость не сбрасывает, будьто под горку катится, останавливаюсь, а обороты 1800 и ниже не падают, и движок при этом работает не ровно как будто подтраивает, газуешь вроде раскручивается бодро, да и разгоняется весело, но на холостых поддергивается, при открытом капоте видно. При этом выпускной коллектор краснючий, как будто на машине только что стрелку ложили. Пробывал сбрасывать мозги, не помогает. Лямбду отключил, тоже ничего не дало. Внимание вопрос....В что это может быть, и каком направлении рыть???(((
Иринка Горчакова вне форума   Ответить с цитированием
Старый 28.02.2012, 07:07 #2
Аватар для Steeng
Местный
 
Регистрация: 16.01.2010
Сообщений: 101
Steeng Steeng вне форума
Местный
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 101
По умолчанию

1.подсос воздуха через вакумные шланги
2.кхх
всё это 2 основных направления
Steeng вне форума   Ответить с цитированием
Старый 10.06.2012, 21:34 #3
Аватар для Полина Курченко
Местный
 
Регистрация: 18.04.2010
Сообщений: 103
Полина Курченко Полина Курченко вне форума
Местный
Аватар для Полина Курченко
 
Регистрация: 18.04.2010
Сообщений: 103
По умолчанию

Считал ошибки, ошибок не показало....
Полина Курченко вне форума   Ответить с цитированием
Старый 09.11.2012, 18:08 #4
Аватар для ziva
Местный
 
Регистрация: 07.06.2009
Сообщений: 90
ziva ziva вне форума
Местный
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 90
По умолчанию

да причём тут ошибки?подсос воздуха и кхх это не ошибки
ziva вне форума   Ответить с цитированием
Старый 17.01.2013, 01:16 #5
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 113
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 113
По умолчанию

Подсоса воздуха нет, все проверил, все по отключал, по затыкал. КХХ промыл, проверил - работает... Вылезла ошибка лямбды. Есть еще какие то соображения?
ravager вне форума   Ответить с цитированием
Старый 10.02.2013, 19:31 #6
Аватар для Полина Дэнвер
Местный
 
Регистрация: 10.02.2010
Сообщений: 82
Отправить сообщение для Полина Дэнвер с помощью ICQ
Полина Дэнвер Полина Дэнвер вне форума
Местный
Аватар для Полина Дэнвер
 
Регистрация: 10.02.2010
Сообщений: 82
Отправить сообщение для Полина Дэнвер с помощью ICQ
По умолчанию

клапан вти проверь.
Полина Дэнвер вне форума   Ответить с цитированием
Старый 09.07.2013, 08:00 #7
Аватар для Pueblo
Местный
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 99
Pueblo Pueblo вне форума
Местный
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 99
По умолчанию

лямбда на обороты не влияет
Pueblo вне форума   Ответить с цитированием
Старый 08.11.2013, 01:57 #8
Аватар для ber
ber ber вне форума
Местный
 
Регистрация: 30.11.2009
Сообщений: 104
Отправить сообщение для ber с помощью ICQ
ber ber вне форума
Местный
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 104
Отправить сообщение для ber с помощью ICQ
По умолчанию

да клапан вти закусило. отключи, разбери-промой.
ber вне форума   Ответить с цитированием
Старый 10.11.2013, 13:31 #9
Аватар для Катя Козак
Местный
 
Регистрация: 12.05.2009
Адрес: Клин
Сообщений: 101
Отправить сообщение для Катя Козак с помощью ICQ
Катя Козак Катя Козак вне форума
Местный
Аватар для Катя Козак
 
Регистрация: 12.05.2009
Адрес: Клин
Сообщений: 101
Отправить сообщение для Катя Козак с помощью ICQ
По умолчанию

у меня так было, отказала одна свеча, двиг троил, бенз догорал в выпускном коллекторе, тоже был красным в итого катализатор спекся. и дым из выхлопной не шел. в итоге выбил катализатор - стало все в норму.
Катя Козак вне форума   Ответить с цитированием
Старый 14.11.2013, 18:22 #10
Аватар для Дикарка
Местный
 
Регистрация: 05.07.2009
Сообщений: 98
Отправить сообщение для Дикарка с помощью ICQ
Дикарка Дикарка вне форума
Местный
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 98
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

В общем отключил я этот клапан, без него все работает нормально не глохнет. Сегодня снял его, на вид чистый, следов отлажения нет, начал задумываться уже о неисправности самой муфты VVT-i ((. Кто с такой же проблемой сталкивался?
Дикарка вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
нужна помощь Инна Березовская Топливо и эксплуатационные жидкости 2 11.12.2013 05:59
Нужна помощь! Artur083 Электрооборудование 11 19.11.2013 07:11
Нужна помощь!!!!!!!!! Алина Скороходова Тюнинг, стайлинг и доп. оборудование 0 21.10.2013 16:05
Нужна помощь Asya Havrisheva Ходовая часть 5 17.10.2013 03:46
нужна помощь IvanSiD Общий технический раздел 3 12.05.2013 07:57

 


Текущее время: 21:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot