Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.03.2018, 15:26   #1
Новичок
 
Регистрация: 13.03.2018
Сообщений: 1
Восклицание при переключении задней передачи не работает камера

доброго времени суток

столкнулся с такой проблемой что при включении задней не включается камера, вручную через магнитолу все работает, ездил к электрикам вскрыли проводку там нет провода до камеры, зато висит блок небольшой. я думаю что камера работает через какой-то блятус или вифи, бывший владелец говорит что в настройках что то щелкал и все работало, и когда он отключил клемы на аккумуляторы и все сбилось. в настройках я уже щелкал эту настройку все равно не работает. подскажите пожалуйста как это исправить магнитола штатная, камри 40 кузов.
заранее благодарю

Camryv40 вне форума   Ответить с цитированием
Ответ

Метки
камера, камриv40, проблема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
индикатор передачи Наталья Шатова Электрооборудование 8 28.11.2013 12:10
Провал при переключении на 3 передачу. Настя Г. Электрооборудование 9 24.11.2013 11:11
рывки при переключении с 1 на 2 matsimon Общий технический раздел 13 28.10.2013 07:41
АКПП: Проблема при включении задней передачи MiddleSky2 Общий технический раздел 9 03.10.2013 22:29
бренчание при запуске двигателя и включении задней передачи MagicPlaying.com Общий технический раздел 3 22.04.2013 11:33


Текущее время: 13:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot