ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.01.2012, 17:41 #1
Аватар для Я инкогнито
Местный
 
Регистрация: 25.02.2010
Сообщений: 108
Я инкогнито Я инкогнито вне форума
Местный
Аватар для Я инкогнито
 
Регистрация: 25.02.2010
Сообщений: 108
По умолчанию

Проблема была в том, что как прогреется машинка, двигатель начинает колбаситься.. Двоит и троит.. Глохнет при попытке газануть.. Ехать невозможно. Может заглохнуть и не завестись вообще пока не остынет полностью..
Поставил старые, но рабочие: комутатор, катушку, регулятор напряжения, свечи.. Без изменений..
А бывает, что поколбасится с пол часика, а потом минуты на 2 начнет работать нормально.. Т.е. можно ехать как обычно, с хорошей динамикой.. А потом опять колбасня начинается.. Генаратор работает, все предохранители целые.
ТЕПЕРЬ же на холодную не завелась вообще (( Полностью разобрал карбюратор почистил и собрал. Вроде такого подозрительного ничего небыло.. Поставил карбюратор. Изменений нет((
Вообще не заводится, иногда почихивает. Выкрутил свечи 2 в бензине а две сухие но в черном нагаре.. Померял компрессию на холодном движке - норма, по 10 в каждом цилиндре.
В бензонасосе уверен. Неделю назад заменил его на оригинальный Тойотовский. Да и механически бензин подкачиваю результат - 0. Стартер крутит хорошо. Зажигание выставлял по стробоскопу - 10 градусов как и положено. ВВ провода менял на другие - без результата. К тому же ВВ провода тоже оригинал менял их года полтора назад
Блин из - за чего еще может не заводиться???

Началось с того, что двигатель просто заглох на ходу и не запустился.

Я инкогнито вне форума   Ответить с цитированием
Старый 28.02.2012, 05:22 #2
Аватар для Артём Бобков
Местный
 
Регистрация: 10.11.2009
Сообщений: 110
Отправить сообщение для Артём Бобков с помощью ICQ
Артём Бобков Артём Бобков вне форума
Местный
Аватар для Артём Бобков
 
Регистрация: 10.11.2009
Сообщений: 110
Отправить сообщение для Артём Бобков с помощью ICQ
По умолчанию

снова проверил искру - теперь ее нет.
Артём Бобков вне форума   Ответить с цитированием
Старый 02.03.2012, 03:32 #3
Аватар для Алихан Архестов
Местный
 
Регистрация: 20.06.2009
Сообщений: 100
Алихан Архестов Алихан Архестов вне форума
Местный
Аватар для Алихан Архестов
 
Регистрация: 20.06.2009
Сообщений: 100
По умолчанию

Так. первым делом плесни в карбюратор примерно пару столовых ложек бензина и попробуй завестись. Если заработает, но по мере сгорания бензина заглохнет - проблема в топливе. Если нет - проблема в системе зажигания

Вообще, знакомая фигня. Было что-то в этом роде. У тебя вроде трамблер со свтроенным коммутатором и катушкой? У меня в нем была проблема. Выделывалась, пока не сдохла окончательно. Замена трамблера целиком решила проблему
Алихан Архестов вне форума   Ответить с цитированием
Старый 20.03.2013, 14:02 #4
Аватар для Nppzwvra
Местный
 
Регистрация: 12.11.2009
Сообщений: 102
Отправить сообщение для Nppzwvra с помощью ICQ
Nppzwvra Nppzwvra вне форума
Местный
Аватар для Nppzwvra
 
Регистрация: 12.11.2009
Сообщений: 102
Отправить сообщение для Nppzwvra с помощью ICQ
По умолчанию

Цитата:
Так. первым делом плесни в карбюратор примерно пару столовых ложек бензина и попробуй завестись. Если заработает, но по мере сгорания бензина заглохнет - проблема в топливе. Если нет - проблема в системе зажигания

Вообще, знакомая фигня. Было что-то в этом роде. У тебя вроде трамблер со свтроенным коммутатором и катушкой? У меня в нем была проблема. Выделывалась, пока не сдохла окончательно. Замена трамблера целиком решила проблему
да. все встроено в трамблер. пробег - то у него меньше 200 тыщ. Казалось бы рано ему накрываться. Бенз подается точно. Темболее когда снимал карб для прочистки в колеекторе скопилось мл. 100 бензина. убирал его оттуда. Есть предположение, что датчик холла накрылся..
Nppzwvra вне форума   Ответить с цитированием
Старый 12.12.2013, 10:53 #5
Аватар для ruSun
Местный
 
Регистрация: 14.11.2009
Сообщений: 96
Отправить сообщение для ruSun с помощью ICQ
ruSun ruSun вне форума
Местный
Аватар для ruSun
 
Регистрация: 14.11.2009
Сообщений: 96
Отправить сообщение для ruSun с помощью ICQ
По умолчанию

Цитата:
да. все встроено в трамблер. пробег - то у него меньше 200 тыщ. Казалось бы рано ему накрываться. Бенз подается точно. Темболее когда снимал карб для прочистки в колеекторе скопилось мл. 100 бензина. убирал его оттуда. Есть предположение, что датчик холла накрылся..
на движке 4А-GE была похожая проблема заводилась чуть поработала колбасясь и глохла, проблема была датчике коленвала, движок конечно у тебя другой и и карбюраторный, но глянь на всякий вообще все датчики, также у меня движок 3S (тоже не то но всеже) не заводился когда здох датчик температуры ОЖ
ruSun вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как завести двигатель? Майя Гусарова Тюнинг, стайлинг и доп. оборудование 5 04.12.2013 13:01
Не могу завести 4s-fe pyrel Электрооборудование 7 25.11.2013 05:32
4s не заводится помогите завести Алёна Терещенко Ходовая часть 8 23.11.2013 03:25
не могу завести GT netani Общий технический раздел 19 03.11.2013 10:04
Не могу завести 2С Вера Кузнецова Общий технический раздел 3 09.05.2013 13:37

 


Текущее время: 15:33. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot