Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.04.2013, 22:37   #11
Местный
 
Регистрация: 15.10.2009
Сообщений: 110
По умолчанию

Аккумулятор смотри и клеммы.

Галина Олина вне форума   Ответить с цитированием
Старый 13.04.2013, 03:28   #12
Местный
 
Регистрация: 03.10.2009
Сообщений: 90
По умолчанию

блин, получается и аккум и стартер..
все-таки щелчок есть,однократный, при повороте ключа. (при моем аккуме)

спасибо ребятам с стоянки, дали новый акум. при повороте ключа слышится треск, но двиг не заводится. подсказали, что скорее всего "бендекс" не входит.. нужно везти стартер в ремонт.

снять стартер не получилось. болты закисли, вд-ха не помогает, ключами работать не удобно.. на таком морозе силы быстро пропадают..

может кто подскажет сервис поближе к нейбута где стартер починить??
Денис Голиков вне форума   Ответить с цитированием
Старый 16.04.2013, 10:10   #13
Местный
 
Аватар для Шкодный_Ангел
 
Регистрация: 06.02.2010
Сообщений: 98
Отправить сообщение для Шкодный_Ангел с помощью ICQ
По умолчанию

Цитата:
Выручайте! у меня впервый раз такое:

прихожу с утра на стоянку - думаю заведу - пока буду чистить прогреется. двери не окрываются - завожу с сигналки. три сигнала как положено, а машина даже не пытается завестись. Думаю что замерзла, аккум у меня не очень сильный, почищу заведу с ключа.
почистил...

сажусь в машину, все как положено на морозе, включаю не надолго свет, кручу ключ, чтоы завети машину - лампочки на панели приборов притухают, но стартер не прокручивается. ни одного оборота, ни одного звука!!!

машина первая, капот открываю - где стратер - понятия не имею. по описанию знакомых - нашел все что похоже на бочонок, постучал по нему ( чтобы "разклинило") - ноль успехов!

поставил машинку D - качнул её - может поршня стартер прокрутят - ноль успехов.

что делать????
Что то я не понял, она что у тебя леворукая?
Шкодный_Ангел вне форума   Ответить с цитированием
Старый 24.04.2013, 05:00   #14
Местный
 
Аватар для Patra
 
Регистрация: 06.03.2010
Сообщений: 92
Отправить сообщение для Patra с помощью ICQ
По умолчанию

Цитата:
Что то я не понял, она что у тебя леворукая?
-))))))
Фото не мое -)

блин, что интересно - при практически одинаковом описании проблемы - почти у всех разные пути её решения! Кому то хватает постучать по стартеру, кому то зачистить контакты, кому то починить втягивающее реле ( я так и не понял что это такое) или пятки.
Сегодня у моего знакомого по работе на хонде фит случилось тоже самое - решилось починкой сигнализации. Мне тоже посоветовали этого мастера. Он подъехал, мы подошли к машине - а у меня все лампочки приборной панели и лампочка сигнализации на приборке мигают. Он - это признаки что аккуму пришел ппц. прикурил меня как положено - и все проблема исчезла. правда взял аж 500р.... -((

А я уже хотел завтра стартер снимать идти чинить его.

Сегодня снял аккум на подзарядку. придется на новый аккум раскошеливаться..

Извиняюсь за поднятую шумиху по части стартера!
Думаю, моя тема кому нибудь тоже поможет, специально отразил как можно подробнее суть проблемы в её названии..

Спасибо всем ответившим!!
Patra вне форума   Ответить с цитированием
Старый 03.06.2013, 14:08   #15
Местный
 
Аватар для kinenya
 
Регистрация: 20.06.2009
Адрес: Каменногорск
Сообщений: 101
По умолчанию

у меня один раз видимо пятаки подгорели и залипли, и получилось что даже когда ключ из замка вытаскиваешь стартер крутит а когда ставишь кляь в положение завода она сама заводится! стартер нагрелся как утюг, я уже думал что хана моему стартеру, но разобрав его (кстати он держится всего на 2-х болтах) просто почистил медные пятаки и все, внутри все почти как ноаое, немного пыли от стирающихся щеток и все, а машина 1995 года! вот уже пол года после этого катаюсь, и никаких проблем со стартером нет! скорее всего дело в аакумуляторе, или где то идет утечка(магнитола сигнализация)
__________________
Бери, что дают, коль не дают желанного
kinenya вне форума   Ответить с цитированием
Старый 14.08.2013, 13:48   #16
Местный
 
Аватар для May Iumi
 
Регистрация: 30.04.2010
Сообщений: 100
Отправить сообщение для May Iumi с помощью ICQ
По умолчанию

сталкивался с такой проблемой, установил новую магнитолу, и чтобы не подключать + через замок зажигания, просто скруил желтый и красный провод вместе, сначало все было нормально, а потом началось, иногда утром не хотела заводиться, и как ты пишешь на приборной доске вселампочки нормально светились! приходилось машину прикуривать. решил проблему так, поставил в разрыв провода кнопку, как имитацию замка зажигания, проблема исчезла!
May Iumi вне форума   Ответить с цитированием
Старый 31.08.2013, 14:35   #17
Местный
 
Аватар для Татьяна Митина
 
Регистрация: 06.06.2009
Сообщений: 85
Отправить сообщение для Татьяна Митина с помощью ICQ
По умолчанию

Цитата:
сталкивался с такой проблемой, установил новую магнитолу, и чтобы не подключать + через замок зажигания, просто скруил желтый и красный провод вместе, сначало все было нормально, а потом началось, иногда утром не хотела заводиться, и как ты пишешь на приборной доске вселампочки нормально светились! приходилось машину прикуривать. решил проблему так, поставил в разрыв провода кнопку, как имитацию замка зажигания, проблема исчезла!
у меня плюсовой провод от саббуфера идет напрямую на аккум.
при вытаскивании ключа из замка зажигания - магнитола отключается - следовательно и саб должен отключаться???

или он продолжает потреблять энергию?
Татьяна Митина вне форума   Ответить с цитированием
Старый 01.11.2013, 19:54   #18
Местный
 
Аватар для Анюта Дында
 
Регистрация: 19.10.2009
Адрес: Заинск
Сообщений: 90
Отправить сообщение для Анюта Дында с помощью ICQ
По умолчанию

У меня так-же сабы подключены. С мафона идёт управляющий провод, который и отключает питание.

Я всё-же не понял, если при повороте ключа у тебя стартер даже не пытался пошевелиться - это стартер. 100%.
Анюта Дында вне форума   Ответить с цитированием
Старый 03.11.2013, 18:15   #19
Местный
 
Аватар для IvanSiD
 
Регистрация: 01.11.2009
Сообщений: 99
Отправить сообщение для IvanSiD с помощью ICQ
По умолчанию

то же было недавно, неделю тянуло, еле заводилось. Поехал на ремонт и...... есть все же БОГ на свете, когда подъехал к СТО ( а ехать через весь город) поставил , стал заводить , а она хрен, даже ни какого намека. А если где нибудь за городом встал бы и все... Короче сняли они стартер, разобрали , после сказали , что щеткам и подшипнику пришел кранты. Сделали, сейчас заводится все ОК.
IvanSiD вне форума   Ответить с цитированием
Старый 15.12.2013, 12:56   #20
Местный
 
Аватар для Мериамун
 
Регистрация: 12.11.2009
Адрес: Питкяранта
Сообщений: 102
По умолчанию

Цитата:
у меня плюсовой провод от саббуфера идет напрямую на аккум.
при вытаскивании ключа из замка зажигания - магнитола отключается - следовательно и саб должен отключаться???

или он продолжает потреблять энергию?
ты меня не понял, на магнитоле есть два плюсовых провода, желтый и красный, оди из них(например красный) постоянно подключен для сохранения памяти и настроек, а второй (желтый) подключен через замок зажигания положение ACC, тоесть когда выключаешь зажигание магнитафон тоже выключается. Поэтому обычно желтый и красный провода соединяют вместе, у меня из за этого разряжало аккумулятор! я поставил в разрыв красного провода кнопку имитируя замок зажигания, проблема с заводом исчезла! А провод который управляет питанием сабвуфера(обычно синий) он просто подает сигнал на усилитель что бы тот включил свое основное питание и заработал, так что в том что у тебя сабвуфер подключен напрямую к аккумулятору ничего плохого нет, наоборот тка даже лучше!
Мериамун вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Прошу помощи,кажется свернулось масло!!!! actimel2007 Двигатель и его системы 19 10.12.2013 07:30
Стартер ли? Антон Илюсин Двигатель и его системы 19 09.12.2013 15:06
Кажется протек радиатор печки на Карине seosvit Общий технический раздел 4 01.11.2013 07:47
Кажется линки брякают или нет? budushi Ходовая часть 19 14.10.2013 23:03
Кажется проблема с проводкой. Прошу помощи. prepvisa Двигатель и его системы 3 14.04.2013 23:09


Текущее время: 13:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot