Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.01.2012, 21:05   #1
Местный
 
Аватар для Климова Анна
 
Регистрация: 14.10.2009
Сообщений: 101
По умолчанию

Такая проблема.. в принципе машина заводиться без проблем буквально с нескольких оборотов, НО стоит ей постоять более 6 часов на холоде -20 и ниже и при заводке двигатель еле как прокручавется!!! такое ощущение как будто в ноль севший аккумулятор.

НО опять же есть одно большое НО ...

1) Аккумулятор установлен новый 65а.ч.
2) Масло Mobil синтетика 5W30

так что всё что приходит на ум, так это проблемы со стартером.

Может кто сталкивался с подобной проблемой?

Климова Анна вне форума   Ответить с цитированием
Старый 25.01.2012, 22:44   #2
Местный
 
Аватар для Роман Сабиров
 
Регистрация: 29.07.2009
Адрес: Кашира
Сообщений: 89
Отправить сообщение для Роман Сабиров с помощью ICQ
По умолчанию

Цитата:
Такая проблема.. в принципе машина заводиться без проблем буквально с нескольких оборотов, НО стоит ей постоять более 6 часов на холоде -20 и ниже и при заводке двигатель еле как прокручавется!!! такое ощущение как будто в ноль севший аккумулятор.

НО опять же есть одно большое НО ...

1) Аккумулятор установлен новый 65а.ч.
2) Масло Mobil синтетика 5W30

так что всё что приходит на ум, так это проблемы со стартером.

Может кто сталкивался с подобной проблемой?
прогрев на -20 поставь да и всё.
у меня корона 2001 г с 7А - такая же фигня. Я как то прогревом обхожусь и не заморачиваюсь, хотя блин по началу даже уккум новый на 60 А купил.
Роман Сабиров вне форума   Ответить с цитированием
Старый 26.02.2012, 10:47   #3
Местный
 
Регистрация: 19.11.2009
Адрес: Собинка
Сообщений: 113
По умолчанию

Может быть .......

У меня машина 4-ю зиму стала туго заводиться (как у тебя). До этого проблем не было.
Поменял АКБ, не помогло.
Сменил масло с 5в-30 на 0в-40. Ничего не изменилось.
Перебрал стартер (поменял потроха) - ВСЁ заработало!!! )))

За 3 предыдущих года он уже под-устал .......
Hawk13 вне форума   Ответить с цитированием
Старый 02.03.2012, 00:11   #4
Местный
 
Аватар для Викторька Александровна
 
Регистрация: 03.09.2009
Адрес: Козьмодемьянск
Сообщений: 100
Отправить сообщение для Викторька Александровна с помощью ICQ
По умолчанию

1. проверить провода на стартер - надежность крепления, окисления итд
2. если не поможет п.1 то стартер уже смотреть
__________________
Основа всякой мудрости есть терпение
Викторька Александровна вне форума   Ответить с цитированием
Старый 27.04.2012, 10:01   #5
Местный
 
Регистрация: 25.02.2010
Сообщений: 97
По умолчанию

спасибо за советы, тоже склоняюсь к проблеме со стартером, на выходных сниму и перетрясу...
bure вне форума   Ответить с цитированием
Старый 25.06.2012, 04:39   #6
Местный
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 98
По умолчанию

У меня вообще аккум на 40ач. Не заношу домой до -21 градуса, без прогревов.
Присоединяюсь к мнению о стартере.
__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Старый 06.10.2012, 16:06   #7
Местный
 
Аватар для AllesN
 
Регистрация: 10.11.2009
Сообщений: 78
По умолчанию

Цитата:
Такая проблема.. в принципе машина заводиться без проблем буквально с нескольких оборотов, НО стоит ей постоять более 6 часов на холоде -20 и ниже и при заводке двигатель еле как прокручавется!!! такое ощущение как будто в ноль севший аккумулятор.

НО опять же есть одно большое НО ...

1) Аккумулятор установлен новый 65а.ч.
2) Масло Mobil синтетика 5W30

так что всё что приходит на ум, так это проблемы со стартером.

Может кто сталкивался с подобной проблемой?
+1 такаяже болячка.
AllesN вне форума   Ответить с цитированием
Старый 25.10.2012, 23:03   #8
Местный
 
Аватар для matr
 
Регистрация: 11.06.2009
Адрес: Каргополь
Сообщений: 99
Отправить сообщение для matr с помощью ICQ
По умолчанию

думаю либо контакт на стартере плохой... либо щетки под замену...
__________________
В великих делах уже само желание - достаточная заслуга
matr вне форума   Ответить с цитированием
Старый 11.03.2013, 05:32   #9
Местный
 
Аватар для AndrewP
 
Регистрация: 28.04.2010
Сообщений: 86
Отправить сообщение для AndrewP с помощью ICQ
По умолчанию

сто пудово по твоим симптомам было у друга на марке,вылечилось стартером новым
AndrewP вне форума   Ответить с цитированием
Старый 04.04.2013, 18:20   #10
Местный
 
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 101
По умолчанию

Цитата:
У меня вообще аккум на 40ач. Не заношу домой до -21 градуса, без прогревов.
Присоединяюсь к мнению о стартере.
Представляю, как тебе было весело прошедшей зимой... )))))))))
Steeng вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с холодным запуском 7A-FE Анюта Дында Ходовая часть 7 19.11.2013 09:35
Проблемы с холодным запуском 7А Катя Брусникина Электрооборудование 16 18.11.2013 03:04
Проблема с запуском/прокачкой топлива на Toyota Carina (турбоДизель) Настюшка Бакши Электрооборудование 19 17.11.2013 15:50
Проблема с запуском 1ZZ-FE Alisa Strange Ходовая часть 13 15.10.2013 11:35
Проблема с запуском ,ПОМОГИТЕ!!! Mary1811 Общий технический раздел 5 15.08.2013 18:47


Текущее время: 19:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot