ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2012, 03:57 #1
Аватар для Алена Зеленкова
Местный
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 108
Отправить сообщение для Алена Зеленкова с помощью ICQ
Алена Зеленкова Алена Зеленкова вне форума
Местный
Аватар для Алена Зеленкова
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 108
Отправить сообщение для Алена Зеленкова с помощью ICQ
По умолчанию

Помогите советом что может быть неисправно
Алена Зеленкова вне форума   Ответить с цитированием
Старый 30.01.2012, 02:33 #2
Аватар для Линар Вахитов
Пользователь
 
Регистрация: 30.10.2009
Сообщений: 108
Линар Вахитов Линар Вахитов вне форума
Пользователь
Аватар для Линар Вахитов
 
Регистрация: 30.10.2009
Сообщений: 108
По умолчанию

лампочки Cheak и Аккумулятора целые, они через определенный промежуток времени (30-40 мин ) загораются но после попытке запуска двигателя они тухнут опять на 30-40 мин
Линар Вахитов вне форума   Ответить с цитированием
Старый 02.02.2012, 22:50 #3
Аватар для Sheridog
Местный
 
Регистрация: 27.08.2009
Сообщений: 88
Sheridog Sheridog вне форума
Местный
Аватар для Sheridog
 
Регистрация: 27.08.2009
Сообщений: 88
По умолчанию

Непонятно .... попробуй отключить АКБ на некоторое время.
Sheridog вне форума   Ответить с цитированием
Старый 09.02.2012, 18:46 #4
Аватар для MATE
Местный
 
Регистрация: 02.09.2009
Сообщений: 88
MATE MATE вне форума
Местный
Аватар для MATE
 
Регистрация: 02.09.2009
Сообщений: 88
По умолчанию

отключал тоже самое, без изменений
MATE вне форума   Ответить с цитированием
Старый 05.04.2012, 08:07 #5
Местный
 
Регистрация: 24.09.2009
Адрес: Лебедянь
Сообщений: 99
chiwaha chiwaha вне форума
Местный
 
Регистрация: 24.09.2009
Адрес: Лебедянь
Сообщений: 99
По умолчанию

Сигналка есть? После чего появилась проблема? Стартер крутит или вообще ничего?

Включаешь зажигание ...... что дальше, подробно. Имобилайзер штатный?
chiwaha вне форума   Ответить с цитированием
Старый 01.12.2012, 05:32 #6
Аватар для Pueblo
Местный
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 99
Pueblo Pueblo вне форума
Местный
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 99
По умолчанию

Сигналка есть, Иммобилайзер штатный, Стартер крутит, кароче дело было вечером, в баке бензина литров 40 поехал на запрвку заехал заправил 20 литров бенза до полного бака, приехал домой поставил машину, сутки незаводил, через сутки утром с автозапуска завожу, незаводится, с ключа тоже вот и вся история и до сихпор немогу запустить двиг,заметил то что две лампы негорят CHEAK и Аккумулятора вот и все
Pueblo вне форума   Ответить с цитированием
Старый 29.12.2012, 02:10 #7
Аватар для wwwebbb
Местный
 
Регистрация: 30.08.2009
Сообщений: 85
wwwebbb wwwebbb вне форума
Местный
Аватар для wwwebbb
 
Регистрация: 30.08.2009
Сообщений: 85
По умолчанию

схему бы увидеть... ни у кого нету?
wwwebbb вне форума   Ответить с цитированием
Старый 16.01.2013, 08:51 #8
Аватар для Николай Попиль
Местный
 
Регистрация: 08.12.2009
Адрес: Майкоп
Сообщений: 122
Николай Попиль Николай Попиль вне форума
Местный
Аватар для Николай Попиль
 
Регистрация: 08.12.2009
Адрес: Майкоп
Сообщений: 122
По умолчанию

сигналка какая стоит? и как давно? имобелайзер машина видит?
Николай Попиль вне форума   Ответить с цитированием
Старый 17.01.2013, 18:27 #9
Местный
 
Регистрация: 13.02.2010
Сообщений: 99
mikesk mikesk вне форума
Местный
 
Регистрация: 13.02.2010
Сообщений: 99
По умолчанию

Не типичная ситуация.

Как реализован автозапуск в обход имобилайзера? Спрятан чип м машине? ИМХО тут надо копать, были прицеденты, когда обходной маршрут имобилайзера вдруг переставал работать, тупо села батарейка в чипе.
mikesk вне форума   Ответить с цитированием
Старый 07.02.2013, 21:52 #10
Аватар для Romari
Местный
 
Регистрация: 31.01.2010
Адрес: Ангарск
Сообщений: 91
Romari Romari вне форума
Местный
Аватар для Romari
 
Регистрация: 31.01.2010
Адрес: Ангарск
Сообщений: 91
По умолчанию

иммо виноват. обычно именно они отключают эти две лампочки
Romari вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится 7А... Аккум или свечи? Лилия Ахметсафина Кузов и салон 19 27.11.2013 19:36
3S-GE Умер аккум... Мария Баженичева Электрооборудование 15 18.11.2013 17:14
Замкнул аккум. Алена Зеленкова Двигатель и его системы 12 15.11.2013 02:59
Лампы в ПТФ премио Reihani Общий технический раздел 3 01.11.2013 13:49
Как поставить задние сиденья от люксовой калдины ET-196 на рессорную в этом-же кузове ravager Общий технический раздел 13 20.10.2013 14:13

 


Текущее время: 07:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot