ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.02.2012, 19:19 #1
Аватар для VladStan
Местный
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 104
VladStan VladStan вне форума
Местный
Аватар для VladStan
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 104
По умолчанию

ребята кто может подсказать.(авто запуск) не заводится с первого раза(на холодную)а сигналка(брелок)показывает что двигатель запущен.отключаеш,аводиш.все нормально. если заводить с ключа , с пол тычка заводится с первого раза. спасибо
VladStan вне форума   Ответить с цитированием

Старый 16.05.2012, 16:50 #2
Местный
 
Регистрация: 30.12.2009
Сообщений: 103
Наталья Артамонова Наталья Артамонова вне форума
Местный
 
Регистрация: 30.12.2009
Сообщений: 103
По умолчанию

сигналка какая стоит, и как давно, наверно шерхан) так предположил.
Наталья Артамонова вне форума   Ответить с цитированием
Старый 05.06.2012, 02:20 #3
Аватар для ftasylim
Местный
 
Регистрация: 23.09.2009
Сообщений: 118
ftasylim ftasylim вне форума
Местный
Аватар для ftasylim
 
Регистрация: 23.09.2009
Сообщений: 118
По умолчанию

Цитата:
сигналка какая стоит, и как давно, наверно шерхан) так предположил.
старлайн около года
ftasylim вне форума   Ответить с цитированием
Старый 13.11.2012, 04:51 #4
Аватар для len4ikku
Пользователь
 
Регистрация: 08.12.2009
Сообщений: 110
len4ikku len4ikku вне форума
Пользователь
Аватар для len4ikku
 
Регистрация: 08.12.2009
Сообщений: 110
По умолчанию

если два варианта контроля запуска у этой - по генератору и по тахометру. стоит, видимо, по генератору. надо заехать к установщикам и попросить переделать. у меня такая же сигналка
len4ikku вне форума   Ответить с цитированием
Старый 06.12.2012, 08:37 #5
Аватар для Славутич
Местный
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 101
Отправить сообщение для Славутич с помощью ICQ
Славутич Славутич вне форума
Местный
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 101
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

Цитата:
если два варианта контроля запуска у этой - по генератору и по тахометру. стоит, видимо, по генератору. надо заехать к установщикам и попросить переделать. у меня такая же сигналка
изначально все было гуд а сейчас какая то лажа.причем на горячую все ништяк.может нужно добавить прокрутку стартера.
Славутич вне форума   Ответить с цитированием
Старый 11.12.2012, 15:46 #6
Аватар для NewAge
Местный
 
Регистрация: 26.07.2009
Сообщений: 96
Отправить сообщение для NewAge с помощью ICQ
NewAge NewAge вне форума
Местный
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 96
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

нужно решать причину проблемы

сигналка по-умолчанию у меня делает 3 попытки - крутит 800 мс, потом пауза, далее 1 сек и 1.2 секунды. т.е. +200 мс. при таком раскладе у меня заводится на 2-3 попытку, в зависимости от мороза. (я бы поставил время стартера больше, но установщики фиг знает куда засунули валет. пока не нашел).

можно поставить время работы стартера дольше и даже будет работать, особенно сейчас, когда потеплело. НО зимой опять эта проблема всплывёт.

заедь к установщикам, пусть сделают контроль по тахометру
NewAge вне форума   Ответить с цитированием
Старый 12.01.2013, 15:02 #7
Аватар для Настюшка Бакши
Местный
 
Регистрация: 15.04.2010
Сообщений: 89
Отправить сообщение для Настюшка Бакши с помощью ICQ
Настюшка Бакши Настюшка Бакши вне форума
Местный
Аватар для Настюшка Бакши
 
Регистрация: 15.04.2010
Сообщений: 89
Отправить сообщение для Настюшка Бакши с помощью ICQ
По умолчанию

Цитата:
нужно решать причину проблемы
сигналка по-умолчанию у меня делает 3 попытки - крутит 800 мс, потом пауза, далее 1 сек и 1.2 секунды. т.е. +200 мс. при таком раскладе у меня заводится на 2-3 попытку, в зависимости от мороза. (я бы поставил время стартера больше, но установщики фиг знает куда засунули валет. пока не нашел).
Кнопки "валет" может и не быть, иногда ее установщики срезают, и болтаются проосто 2 проводка незачищенных. Ищи от основного блока.
Настюшка Бакши вне форума   Ответить с цитированием
Старый 30.01.2013, 16:52 #8
Аватар для Кристина Емельянова
Местный
 
Регистрация: 27.04.2010
Адрес: УстьДжегута
Сообщений: 111
Отправить сообщение для Кристина Емельянова с помощью ICQ
Кристина Емельянова Кристина Емельянова вне форума
Местный
Аватар для Кристина Емельянова
 
Регистрация: 27.04.2010
Адрес: УстьДжегута
Сообщений: 111
Отправить сообщение для Кристина Емельянова с помощью ICQ
По умолчанию

к установшику!ставь контроль запуска по тахометру, и будет тебе счастие!
Кристина Емельянова вне форума   Ответить с цитированием
Старый 31.01.2013, 06:37 #9
Местный
 
Регистрация: 08.10.2009
Сообщений: 114
Bonus Bonus вне форума
Местный
 
Регистрация: 08.10.2009
Сообщений: 114
По умолчанию

Цитата:
а сигналка(брелок)показывает что двигатель запущен.
Значит не подключен или подключен неправильно провод контроля запуска двигателя.
Обычно его цепляют к лампочке генератора, а у неё только один из двух выводов даёт правильный "сигнал".
Bonus вне форума   Ответить с цитированием
Старый 27.08.2013, 11:43 #10
Аватар для poteryashk
Местный
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 84
poteryashk poteryashk вне форума
Местный
Аватар для poteryashk
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 84
По умолчанию

еще вопрос. когда все началось? если сразу, то неправильное подключение, а так же может где то что то с проводкой произойти, недавно воевал с шерханом, такая же беда была, занова переподсоединял в местах скрутки, и полное обнуление, хватило на 2 месяца, и это уже второй раз, пришли к выводу капут сигналке, проверь еще после авто запуска начинает работать печка или нет если нет то косяк в скрутках на замок зажигания либо реле не работает.
и по поводу подключения по генератору или тахометру не вижу разницы. если все правильно и хорошо подключено то проблем 0.
poteryashk вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
кто нибудь ставил сам сигналку на карину, калдину? Воронов Ходовая часть 19 02.10.2013 23:25


 


Текущее время: 18:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot