ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.05.2012, 19:48 #1
Аватар для Эльмира Алиева
Местный
 
Регистрация: 22.02.2010
Сообщений: 122
Эльмира Алиева Эльмира Алиева вне форума
Местный
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 122
По умолчанию

Суть проблемы такова,с наступлением тепла стал замечать что не включается вентилятор,заменил реле которое стоит в блоке расположенном около расширительного бачка,где стоит реле на кондей,проблема не исчезла.помогите разобраться в чем причина?у меня стоит 2 вентилятора второй тоже не работает.Авто Corona ST190 4S двигатель
Эльмира Алиева вне форума   Ответить с цитированием
Старый 16.04.2013, 07:01 #2
Местный
 
Регистрация: 15.09.2009
Сообщений: 114
Отправить сообщение для Юрий Абрамов с помощью ICQ
Юрий Абрамов Юрий Абрамов вне форума
Местный
 
Регистрация: 15.09.2009
Сообщений: 114
Отправить сообщение для Юрий Абрамов с помощью ICQ
По умолчанию

датчик включения внизу радиатора - посмотри сначала там
Юрий Абрамов вне форума   Ответить с цитированием
Старый 22.09.2013, 04:18 #3
Аватар для Виктория Мельникова
Местный
 
Регистрация: 17.08.2009
Адрес: Кстово
Сообщений: 114
Отправить сообщение для Виктория Мельникова с помощью ICQ
Виктория Мельникова Виктория Мельникова вне форума
Местный
Аватар для Виктория Мельникова
 
Регистрация: 17.08.2009
Адрес: Кстово
Сообщений: 114
Отправить сообщение для Виктория Мельникова с помощью ICQ
По умолчанию

Похожая проблема, однако один вентилятор работает стабильно при нагреве двигателя( сам включается и выключается), а второй не включается при включении кондея! поменял предохранитель заработал, но не останавливается, пока предохранитель не вынешь! В чём проблема?
Виктория Мельникова вне форума   Ответить с цитированием
Старый 14.11.2013, 06:46 #4
Местный
 
Регистрация: 16.04.2010
Сообщений: 98
Артур Юлуев Артур Юлуев вне форума
Местный
 
Регистрация: 16.04.2010
Сообщений: 98
По умолчанию

Датчики новые стоят проблема не исчезла.Если кинуть провода на прямую с датчика на реле проблема устраниться?
Артур Юлуев вне форума   Ответить с цитированием
Старый 07.12.2013, 21:05 #5
Аватар для Анфиса Марчук
Местный
 
Регистрация: 08.12.2009
Адрес: Гаврилов Посад
Сообщений: 93
Отправить сообщение для Анфиса Марчук с помощью ICQ
Анфиса Марчук Анфиса Марчук вне форума
Местный
Аватар для Анфиса Марчук
 
Регистрация: 08.12.2009
Адрес: Гаврилов Посад
Сообщений: 93
Отправить сообщение для Анфиса Марчук с помощью ICQ
По умолчанию

тогда меняй реле - больше там нечему не работать
Анфиса Марчук вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 12:20. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot