ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.02.2012, 01:21 #1
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 113
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 113
По умолчанию

Подскажите!
Всегда заводилась с пол-пинка, несколько дней назад стала заводится после 2-3 секунд работы стартером (но иногда и с пол-пинка) - думал на улице похолодало... 3 дня назад заменил масло на мобил синтетика, масло сейчас чистое, без примесей. Ездил после замены 2 дня. Вчера заглушил, через полчаса пришел заводить,к рутил стартером секунды 3 заработала, проработала пару секунд и заглохла. Больше не заводится, вспышек практически нет. Кручу стартером: запаха бензина из выхлопной нет, крутит бодро, искра есть, свечи чистые и сухие-бензином не пахнут. Проверил все предохранители в салоне и под капотом, все целые, самодиагностика показывает ТОЛЬКО мертвый лямбда (уже полгода как умер).
Снял бензонасос-фильтр на нем почти чистый.
Когда насос был в баке замерил напряжение на насосе:
ключ зажигания / зажигание включено - напряжения нет
ключ зажигания /стартер включен - 10 вольт на насосе есть
Грешу на насос т.к часто ездил с почти пустым баком и пробег уже мин 214,000 (явно насос не меняли ни разу)
Как проверить насос правильно? и попроще?
Проверить подачу в литрах или давление и где мерять?
ravager вне форума   Ответить с цитированием

Старый 09.03.2012, 11:47 #2
Аватар для Владимир Митин
Местный
 
Регистрация: 03.06.2009
Сообщений: 102
Отправить сообщение для Владимир Митин с помощью ICQ
Владимир Митин Владимир Митин вне форума
Местный
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 102
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

ДА! звук работающего насоса не слышно вообще и раньше никогда не слышал (хотя на спринтёре хорошо было слышно, и включался там насос не параллельно со стартером, а при включении зажигания!! )
Владимир Митин вне форума   Ответить с цитированием
Старый 29.04.2012, 06:18 #3
Аватар для Depths
Местный
 
Регистрация: 26.01.2010
Адрес: Карпинск
Сообщений: 101
Depths Depths вне форума
Местный
Аватар для Depths
 
Регистрация: 26.01.2010
Адрес: Карпинск
Сообщений: 101
По умолчанию

нашел в литературе.
а) сопротивление якоря насоса при 20С должно быть 0,2-3 Ом
б) подаем напряжение на насос, погруженный в ведро с 2 литрами бензина, 2 сек (на конце насоса манометр)
давление на выходе больше 4-5,5 бар насос исправен
давление на выходе 3-4 бар насос исправен но проживет недолго
давление на выходе меньше 3 бар насос неисправен

Завтра проверю, сегодня нет возможности.
Если кто еще даст советы буду благодарен!
Depths вне форума   Ответить с цитированием
Старый 05.08.2012, 01:47 #4
Аватар для Павел Дуров
Местный
 
Регистрация: 28.10.2009
Адрес: Зеленогорск СПб
Сообщений: 106
Павел Дуров Павел Дуров вне форума
Местный
Аватар для Павел Дуров
 
Регистрация: 28.10.2009
Адрес: Зеленогорск СПб
Сообщений: 106
По умолчанию

Когда снят лючок бака, по любому должно быть слышно как он работает.
Павел Дуров вне форума   Ответить с цитированием
Старый 25.08.2012, 02:36 #5
Аватар для Junkman
Местный
 
Регистрация: 19.12.2009
Сообщений: 89
Junkman Junkman вне форума
Местный
Аватар для Junkman
 
Регистрация: 19.12.2009
Сообщений: 89
По умолчанию

такая же проблема........если решишь раньше меня напиши в личку, что было. Если я то соответственно я отпишу
Junkman вне форума   Ответить с цитированием
Старый 06.09.2012, 05:17 #6
Аватар для bob85
Местный
 
Регистрация: 10.01.2010
Сообщений: 84
bob85 bob85 вне форума
Местный
Аватар для bob85
 
Регистрация: 10.01.2010
Сообщений: 84
По умолчанию

Все решилось относительно быстро. Снял насос, дунул в него-продувается насквозь. Значит обратный клапан на насосе не держит. Посмотрел внимательно в выпускную трубку насоса (там клапан -пружиной поджат) и нашел медную стружку. В итоге вытряхнул из насоса 6 мелких медных кусочков примерно 1*1.5 мм. Насос умер. Теперь заморочился поиском замены. Говорят Бошевский от Ваза подходит 800руб. Оригинал тоёта почти 6,000 на экзисте ((
bob85 вне форума   Ответить с цитированием
Старый 05.10.2012, 06:46 #7
Аватар для Autoreg
Местный
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 97
Autoreg Autoreg вне форума
Местный
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 97
По умолчанию

Точно от Ваза, а не от Газа?
Autoreg вне форума   Ответить с цитированием
Старый 20.11.2012, 01:35 #8
Аватар для oleoleole
Местный
 
Регистрация: 22.05.2009
Сообщений: 98
oleoleole oleoleole вне форума
Местный
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 98
По умолчанию

маленький совет уже сталкивался с этим, не забудь сразу поменять топливный фильтр, после того как снимешь фильтр, влючи зажигание на 1-2 сек чтобы прогнало систему,( только после того как поставишь новый насос) попробуй поисчи насос Б.у.
oleoleole вне форума   Ответить с цитированием
Старый 13.12.2012, 07:29 #9
Аватар для oleoleole
Местный
 
Регистрация: 22.05.2009
Сообщений: 98
oleoleole oleoleole вне форума
Местный
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 98
По умолчанию

Смени заправку и чаще меняй топливный фильтр,было такое. Сегодня топливный заменил, а там грязь и ржавчина, летом бак сниму и почищу.
oleoleole вне форума   Ответить с цитированием
Старый 30.12.2012, 04:29 #10
Аватар для Ирочка Юрочкина
Местный
 
Регистрация: 23.11.2009
Сообщений: 113
Ирочка Юрочкина Ирочка Юрочкина вне форума
Местный
Аватар для Ирочка Юрочкина
 
Регистрация: 23.11.2009
Сообщений: 113
По умолчанию

Бошеский насос от вазовской десятки подходит один в один, нужно только разьем переделать
Ирочка Юрочкина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не заводится тойота корона премио 2С-Т Брут Электрооборудование 2 24.03.2015 06:29
не заводится тойота корона 1994г.в.ст190 alexpashinsky Электрооборудование 10 23.11.2013 21:25
мкп на калду 3sFE buratino Двигатель и его системы 3 16.11.2013 18:22
Проблемка с 3SFE. Посоветуйте. webrude Общий технический раздел 8 26.09.2013 23:27
carina e 3sfe Настя Г. Топливо и эксплуатационные жидкости 1 16.10.2012 15:03


 


Текущее время: 20:18. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot