ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.08.2012, 07:17 #1
Аватар для Евгений Несмелов
Местный
 
Регистрация: 20.04.2010
Сообщений: 94
Евгений Несмелов Евгений Несмелов вне форума
Местный
Аватар для Евгений Несмелов
 
Регистрация: 20.04.2010
Сообщений: 94
По умолчанию

Привет всем! Кто нибудь сталкивался со следующей ситуацией: после 40 минут после запуска двигателя зависает экран штатной системы MultiVision, изображение не меняется, на нажатия не реагирует, не переключается функции (с радио на сd). Помогите советом.
Евгений Несмелов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вибрации на ХХ TOYOTA allion 2002 coca-cola Кузов и салон 13 07.12.2013 17:43
Аллион января 2002 gunit Тюнинг, стайлинг и доп. оборудование 14 09.11.2013 09:20
Темный экран с белой полосой на магнитоле! Наталья Костяева Топливо и эксплуатационные жидкости 1 05.11.2013 15:47
На алионе зависает экран MultiVision Sanjak Ходовая часть 1 08.09.2013 12:11
Toyota Premio 2002 Катя Попченко Кузов и салон 6 21.12.2012 23:13

 


Текущее время: 13:14. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot