ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.11.2012, 23:51 #1
Аватар для aliban
Местный
 
Регистрация: 05.12.2009
Сообщений: 119
aliban aliban вне форума
Местный
Аватар для aliban
 
Регистрация: 05.12.2009
Сообщений: 119
По умолчанию

Toyota CORONA 1993 г.в. V-1800.Поменял радиатор и прибор на панели перестал показывать температуру датчик оставил старый, провода подключил правильно! В чем причина подскажите ПЛЗ!!!
aliban вне форума   Ответить с цитированием
Старый 31.08.2013, 06:32 #2
Местный
 
Регистрация: 09.07.2009
Сообщений: 110
Отправить сообщение для Nikopol с помощью ICQ
Nikopol Nikopol вне форума
Местный
 
Регистрация: 09.07.2009
Сообщений: 110
Отправить сообщение для Nikopol с помощью ICQ
По умолчанию

Проверь остальные датчики. На температуру их может быть 2 или 3 штуки.
Nikopol вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
какую температуру ставите на прогрев? Александр Павлюк Электрооборудование 15 25.11.2013 19:07

 


Текущее время: 05:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot