ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.04.2012, 01:08 #1
Местный
 
Регистрация: 13.05.2009
Сообщений: 103
Дина Дина вне форума
Местный
 
Регистрация: 13.05.2009
Сообщений: 103
По умолчанию

Плохо заводится нахолодную Калдина ВЭН. двигатель 5е-фе,99г. поменял кольца, прокладку ГБЦ, шлифанул голову, поменял маслосъемные колпачки, ремень ГРМ, термостат, свечи и т.п. После ремонта стала плохо заводиться, двигатель после заводки неровно работает несколько секунд, дым вонючий идет, потом все хорошо, по ГОСТу прям, заводится норм, работает ровно, ездит без нареканий, метки проверили, все норм. Люди добрые, помогите пожалуйста советом, а то я себя как в 412 москвиче чувствую, когда завожу машину)) До ремонта заводилась с полпинка.
Дина вне форума   Ответить с цитированием

Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
дизель 3C-TE плохо заводится на горячию Артем Шаритдинов Кузов и салон 18 14.12.2013 05:59
Двигатель плохо заводится. Роман Сабиров Тюнинг, стайлинг и доп. оборудование 15 11.11.2013 07:06
7A-FE LB 99г На холодную плохо заводится Таня Баровская Общий технический раздел 4 20.10.2013 23:46
Плохо заводится Артем Шаритдинов Ходовая часть 16 15.10.2013 23:06
3S-FE плохо заводится... Михаил Трушко Двигатель и его системы 9 18.07.2013 03:25


 


Текущее время: 22:26. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot