ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.08.2012, 04:12 #1
Аватар для Майя Гусарова
Местный
 
Регистрация: 21.09.2009
Сообщений: 97
Майя Гусарова Майя Гусарова вне форума
Местный
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 97
По умолчанию

Всем привет!
Автомобиль Toyota caldina 210 кузове,двигатель 3S.После морозов не мог запустить двигатель,позже выяснил причину полетел топливный насос.Проездил два дня с утра опять не смог завести насос работает,свечи поменял на новые, при включении стартера в воздушном фильтре происходят хлопки.Машина почти схватывает и умирает.Посоветуйте в чем проблема?
Майя Гусарова вне форума   Ответить с цитированием
Старый 28.10.2012, 05:16 #2
Аватар для kassio
Местный
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 101
kassio kassio вне форума
Местный
Аватар для kassio
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 101
По умолчанию

если в воздухане хлопки...похоже на грм- а там *** знает вариантов много
kassio вне форума   Ответить с цитированием
Старый 04.03.2013, 17:04 #3
Аватар для statsky
Местный
 
Регистрация: 26.03.2010
Сообщений: 115
Отправить сообщение для statsky с помощью ICQ
statsky statsky вне форума
Местный
Аватар для statsky
 
Регистрация: 26.03.2010
Сообщений: 115
Отправить сообщение для statsky с помощью ICQ
По умолчанию

У меня так ваще во впускном коллекторе 1.5 литра бензы было
statsky вне форума   Ответить с цитированием
Старый 02.04.2013, 18:37 #4
Аватар для Invizibl
Местный
 
Регистрация: 04.03.2010
Сообщений: 99
Отправить сообщение для Invizibl с помощью ICQ
Invizibl Invizibl вне форума
Местный
Аватар для Invizibl
 
Регистрация: 04.03.2010
Сообщений: 99
Отправить сообщение для Invizibl с помощью ICQ
По умолчанию

заводили форд, были хлопки, не заводилась.
выхлопная замерзла.
Invizibl вне форума   Ответить с цитированием
Старый 12.09.2013, 19:30 #5
Аватар для AnjutA
Местный
 
Регистрация: 21.06.2009
Сообщений: 105
Отправить сообщение для AnjutA с помощью ICQ
AnjutA AnjutA вне форума
Местный
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 105
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

Ремень ГРМ перескочил на несколько зубьев!
AnjutA вне форума   Ответить с цитированием
Старый 04.12.2013, 13:01 #6
Местный
 
Регистрация: 12.08.2009
Сообщений: 122
Максим Васильев Максим Васильев вне форума
Местный
 
Регистрация: 12.08.2009
Сообщений: 122
По умолчанию

Цитата:
Ремень ГРМ перескочил на несколько зубьев!
+1
Максим Васильев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1NZ-FE. Уже при -10 не могу завести с автозапуска Maxim Zykov Гарантийное и сервисное обслуживание 5 15.12.2013 10:01
Помогите завести 3A-LU Я инкогнито Гарантийное и сервисное обслуживание 4 12.12.2013 10:53
Не могу завести 4s-fe pyrel Электрооборудование 7 25.11.2013 05:32
не могу завести GT netani Общий технический раздел 19 03.11.2013 10:04
Не могу завести 2С Вера Кузнецова Общий технический раздел 3 09.05.2013 13:37

 


Текущее время: 14:18. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot