ToyotaCorp.Ru - форум автомобилей Toyota  

Вернуться   ToyotaCorp.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.02.2012, 08:13 #1
Местный
 
Регистрация: 19.11.2009
Адрес: Собинка
Сообщений: 113
Hawk13 Hawk13 вне форума
Местный
 
Регистрация: 19.11.2009
Адрес: Собинка
Сообщений: 113
По умолчанию

Всем привет!..проблема в следующем...сегодня ставил сигу на каринку..97 год..7а...до того как поставил-экономичный режим работал как часы...когда забрал из сервиса машину и поехал домой - то перестал гореть зелёный значок эконома...за какое место и где нужно подвесить установщика и в чём он мог накосячить при установке?..вот что хочу спросить
Hawk13 вне форума   Ответить с цитированием

Старый 23.03.2012, 13:09 #2
Аватар для Алихан Архестов
Местный
 
Регистрация: 20.06.2009
Сообщений: 100
Алихан Архестов Алихан Архестов вне форума
Местный
Аватар для Алихан Архестов
 
Регистрация: 20.06.2009
Сообщений: 100
По умолчанию

Накосячить мог много где. Начиная просто от сгоревшей лампочки "эконо" до убитой системы ЛВ. (как я тебя напугал? ;-))

Лампа не горит ваще?
О/Д работает нормально?

Вернись к установщику, пусть проверит, всё ли на место подцепил. Думаю, что ничего страшного, скорее всего что-то на место не вернул.
Алихан Архестов вне форума   Ответить с цитированием
Старый 20.01.2013, 15:32 #3
Аватар для Владуська Папченко
Местный
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 101
Владуська Папченко Владуська Папченко вне форума
Местный
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 101
По умолчанию

о/д нормально работает..проверял...вспомнил ещё одно...когда из бокса выкатывался на приборке загорелась и погасла лампа абс...а лампа не горит вообще...хотя по ощущениям сам режим работает...сегодня поеду к установщику...пусть изчет
Владуська Папченко вне форума   Ответить с цитированием
Старый 17.05.2013, 15:49 #4
Местный
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 99
Ксюша Тегза Ксюша Тегза вне форума
Местный
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 99
По умолчанию

Лампочку поменяй )))
Ксюша Тегза вне форума   Ответить с цитированием
Старый 05.07.2013, 04:00 #5
Аватар для Славутич
Местный
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 101
Отправить сообщение для Славутич с помощью ICQ
Славутич Славутич вне форума
Местный
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 101
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

)))...она родимая.....а меня жена вчера пилила...все бабы одинаковые
Славутич вне форума   Ответить с цитированием
Старый 09.07.2013, 20:53 #6
Аватар для Владимир Митин
Местный
 
Регистрация: 03.06.2009
Сообщений: 102
Отправить сообщение для Владимир Митин с помощью ICQ
Владимир Митин Владимир Митин вне форума
Местный
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 102
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

короче проблема не ушла...лампочки просто сгорают на ура...поставил одну...сгорела..другую-сгорела...я теперь на время могу панель разобрать...установщик сцобака думаю виноват...что то напутал...
Владимир Митин вне форума   Ответить с цитированием
Старый 05.08.2013, 21:04 #7
Местный
 
Регистрация: 15.03.2010
Сообщений: 89
Grunge Grunge вне форума
Местный
 
Регистрация: 15.03.2010
Сообщений: 89
По умолчанию

Интересная ситуация. Явно косяк установщика!!!
Grunge вне форума   Ответить с цитированием
Старый 19.09.2013, 01:19 #8
Аватар для Axiles
Местный
 
Регистрация: 03.11.2009
Сообщений: 111
Axiles Axiles вне форума
Местный
Аватар для Axiles
 
Регистрация: 03.11.2009
Сообщений: 111
По умолчанию

Даа согласен чтото не туда завизал раз так лампочки горят. Скорее всего чтото со стартером.
Axiles вне форума   Ответить с цитированием
Старый 14.10.2013, 14:09 #9
Аватар для Иришка Зимина
Местный
 
Регистрация: 30.12.2009
Сообщений: 86
Отправить сообщение для Иришка Зимина с помощью ICQ
Иришка Зимина Иришка Зимина вне форума
Местный
Аватар для Иришка Зимина
 
Регистрация: 30.12.2009
Сообщений: 86
Отправить сообщение для Иришка Зимина с помощью ICQ
По умолчанию

Там трудно что-то напутать, если генератор исправен, то больше 14 вольт взятся не откуда. Скорей всего лампочки *****о. Попробуй переставить на ее место например с ремней или давления масла- для пробы. Я поставил туда светодиод- и забыл.
Иришка Зимина вне форума   Ответить с цитированием
Старый 01.11.2013, 22:07 #10
Аватар для vowar
Местный
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 97
vowar vowar вне форума
Местный
Аватар для vowar
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 97
По умолчанию

лампочку самую первую как раз с ремней и переставлял...пыхнула на раз...блин..два дня в командировке...не скоро до установщика доберусь..
vowar вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Экономичный ремонт подшипников поворотных опор! Яна Вавиленкова Гарантийное и сервисное обслуживание 19 16.12.2013 17:01
пропал холостой ход 3 SFE Олександр Сидоренко Электрооборудование 9 24.11.2013 13:18
Пропал кик-даун. Но вернулся.... Шурик Невмержицкий Двигатель и его системы 19 15.11.2013 08:22
ECO режим 1AZ-FSE Александр Степанов Общий технический раздел 5 21.10.2013 02:05
Режим O/D runet Трансмиссия 6 12.09.2013 18:58


 


Текущее время: 16:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot